Нужна библиотека для ATtiny2313

20.07.2019
7
0
1
#1
Скиньте библиотеку для ATtiny2313

P.S.пробовал пару - не работают